Forum de discussions automobiles modifiées ou non, culture oldschool, retro, custom, sportives


    Question/Réponse rapide.

    Partagez
    avatar
    therider10

    Messages : 3690
    Date d'inscription : 25/04/2011
    Localisation : 17

    Question/Réponse rapide.

    Message  therider10 le Mar 2 Aoû - 18:33

    Voila j'ouvre un sujet de question/réponse rapide, qui peux dériver pour n'avoir aucune fin! :mrgreen:

    Je commence par une petite enigme mécanique:
    Golf 3 1.9 Sdi 5p, un bruit de claquement (comme de coupelle en feraille qui se percutées) lors d'un passage sur dos d'âne ou route pavée. Tête d'amorto et amorto Av déjà changés, mais toujours le bruit. Alors de idée? Wink
    avatar
    antharxgaz

    Messages : 173
    Date d'inscription : 25/04/2011
    Age : 28
    Localisation : essonne

    Re: Question/Réponse rapide.

    Message  antharxgaz le Mar 2 Aoû - 18:45

    rotule hs, barre stab plus accroché ( j ai sa sur mon camion...)
    amorto pas assez serré sur les cloches aussi sa le fait.

    mais c'est un bruit moteur ou / chassi ( vue que tu précise la motorisation)
    avatar
    BenouZ
    Admin

    Messages : 6485
    Date d'inscription : 23/04/2011
    Age : 37

    Re: Question/Réponse rapide.

    Message  BenouZ le Mar 2 Aoû - 19:38

    silentbloc de triangle hs?moi j'ai un bruit de ce genre sur route degueu avec l'octavia,il cogne dans sa fixation au berceau
    avatar
    therider10

    Messages : 3690
    Date d'inscription : 25/04/2011
    Localisation : 17

    Re: Question/Réponse rapide.

    Message  therider10 le Mar 2 Aoû - 19:41

    Le rotule sont bonnes, pas de barre stab. Apparament c'est vraiment un bruit qui viendrais du chassis...

    Les silent bloc des triangle on l'air en bonne état. Aprés d'autres mecano pensé au cardans/roulement.
    avatar
    BenouZ
    Admin

    Messages : 6485
    Date d'inscription : 23/04/2011
    Age : 37

    Re: Question/Réponse rapide.

    Message  BenouZ le Mar 2 Aoû - 19:56

    oui souvent onb remarque un cardan ou un roulement + fort en virage et en appuie?
    avatar
    twane02

    Messages : 2047
    Date d'inscription : 25/04/2011
    Localisation : 02300

    Re: Question/Réponse rapide.

    Message  twane02 le Mar 2 Aoû - 20:19

    berceau mal serré? caisse bouffée autour des fixations? (vécu pig )
    avatar
    jbepivideo

    Messages : 2625
    Date d'inscription : 25/04/2011

    Re: Question/Réponse rapide.

    Message  jbepivideo le Mar 2 Aoû - 20:40

    ça me fait pensé que j'ai une bieilette et un silent bloc de triangle à changer Laughing
    avatar
    BenouZ
    Admin

    Messages : 6485
    Date d'inscription : 23/04/2011
    Age : 37

    Re: Question/Réponse rapide.

    Message  BenouZ le Mar 2 Aoû - 21:49

    les golf3 çà croustille sec c'est vrai Laughing
    avatar
    jbepivideo

    Messages : 2625
    Date d'inscription : 25/04/2011

    Re: Question/Réponse rapide.

    Message  jbepivideo le Jeu 15 Sep - 19:01

    Je sais qu'il existe une manip pour passer un compte tours d'essence en compte tours de diesel .
    Modife de manière électronique .

    Bah ouais le signale ne pouvant provenir de la bobine vient de l'aternateur et ça tourne pas du tout à la même vitesse .

    Je cherche un lien depuis quelques jours et je trouve rien, peut être que l'un d'entre vous à déjà croisé ça Idea
    avatar
    ug

    Messages : 2381
    Date d'inscription : 03/05/2011
    Age : 47
    Localisation : Soyaux -16-

    Re: Question/Réponse rapide.

    Message  ug le Jeu 15 Sep - 20:02

    C'est ça que tu cherches ? http://205d.free.fr/ampli.htm
    avatar
    jbepivideo

    Messages : 2625
    Date d'inscription : 25/04/2011

    Re: Question/Réponse rapide.

    Message  jbepivideo le Jeu 15 Sep - 21:20

    J'avais trouvé celui là, mais je le comprend pas bien, ou alors c'ets hors compétence pour moi Neutral
    En tout cas merci d'avoir cherché Wink
    avatar
    ug

    Messages : 2381
    Date d'inscription : 03/05/2011
    Age : 47
    Localisation : Soyaux -16-

    Re: Question/Réponse rapide.

    Message  ug le Ven 16 Sep - 16:57

    C'est ce qu'il dit, il faut quelques compétences pour mener l'affaire à bien.

    Après, tu peux prendre ça à moins que tu aies vraiment envie de te prendre la tête. Wink
    avatar
    jbepivideo

    Messages : 2625
    Date d'inscription : 25/04/2011

    Re: Question/Réponse rapide.

    Message  jbepivideo le Ven 16 Sep - 17:43

    Oh non surtout pas Laughing

    Merci pour le lien Wink
    avatar
    bousk

    Messages : 5292
    Date d'inscription : 26/04/2011

    Re: Question/Réponse rapide.

    Message  bousk le Ven 23 Sep - 17:17

    Regarde tes plaquettes de frein voir si les sortes de petites agraphes sont bien en places ou pas trop écrasé,elles doivent avoir un peu trop de jeu ds l'étrier...J'ai eut le tour sur la mienne,un petit bruit de tole qui claque a chaque petit chaos....
    avatar
    BenouZ
    Admin

    Messages : 6485
    Date d'inscription : 23/04/2011
    Age : 37

    Re: Question/Réponse rapide.

    Message  BenouZ le Lun 17 Oct - 20:54

    raté a bas regime...!
    mal de chien a demarrer le matin!
    limite calage lorsque je repart d'un stop ou d'un feux!
    çà a senti fort le composant cramé ce matin en lui tirant dans la guele pour demarrer

    >carbu ouvert ras dans la cuve et le gicleur,essence nickel,filtres propres,doigt et delco pas trop marqué
    >bougies moins +/-7000km

    bobine HT?je valide?

    avatar
    bousk

    Messages : 5292
    Date d'inscription : 26/04/2011

    Re: Question/Réponse rapide.

    Message  bousk le Sam 22 Oct - 13:12

    peut etre le même soucy que la bimmer,l'étouffoir?(fusible?)
    filtre a essence bouché
    doight d'allumeur+téte d'allumeur...
    avatar
    BenouZ
    Admin

    Messages : 6485
    Date d'inscription : 23/04/2011
    Age : 37

    Re: Question/Réponse rapide.

    Message  BenouZ le Dim 23 Oct - 13:44

    ok,ouai,c'est good,aprés avoir rapidement fait le tour de l'allumage avec les pieces que je pouvais avoir en rab,j'ai verifier la carburation en elle meme,demontage carbu,resultat:parafine a mort partout,pompe de reprise limite collé par la rouille
    depuis tout va bien,mais a force de redemonter ,j'ai une prise d'air,je vais solutionner çà tout de suite avec de la pate,et tout ira bien je pense Wink
    avatar
    BenouZ
    Admin

    Messages : 6485
    Date d'inscription : 23/04/2011
    Age : 37

    Re: Question/Réponse rapide.

    Message  BenouZ le Lun 19 Déc - 23:05

    reamorçage GO sur TDi agr de l'octavia!

    misere,j'ai remplacer le filtre a go,je l'ai rempli,aspirer un peu de jus en direction de la pompe,essayer de redemarrer pendant 1h keudale resultat batterie Hs et meme le circuit de go j'ai l'impression qu'il s'amorce pas quand meme et qu'il est pas purger

    qu'est ce que je dois faire?

    de toute les conneries que je lis sur le net "c'est trop facile" alors je suis un gros con ou y a un probleme
    ptete que le truc c'est que beaucoup disent de pas accelerer,et moi j'accelerer

    alors c'est quoi le souci?les tdistes?
    merci,çà urge :mrgreen: Wink

    demain je m'equipe d'une poire de reamrçage manuelle deja
    avatar
    jbepivideo

    Messages : 2625
    Date d'inscription : 25/04/2011

    Re: Question/Réponse rapide.

    Message  jbepivideo le Lun 19 Déc - 23:24

    Ah bah j'allais te parle de la poire ...
    Tu as des tuyau transparent pour voir si le gasoil passe ?

    Tu as pas une purge sur ton filtre par hasard ?
    avatar
    BenouZ
    Admin

    Messages : 6485
    Date d'inscription : 23/04/2011
    Age : 37

    Re: Question/Réponse rapide.

    Message  BenouZ le Lun 19 Déc - 23:48

    le tuyau d'arrivée transparent avec quelques bulles et go dans s le bas et un vide que j'arrive pas a remplir dans la partie haute

    j'ai une purge d'eau sous le filtre,j'ai essayer au debut,mais depuis que j'ai ruiner ma batterie je ne l'ai pas fait

    la poire je l'installe sur le tuyau du retour de pompe,juste avant d'arriver au filtre?c'est çà?
    avatar
    adrien

    Messages : 872
    Date d'inscription : 23/04/2011

    Re: Question/Réponse rapide.

    Message  adrien le Mar 20 Déc - 19:23

    as tu des tuyaux de retour gazoil ??
    si oui ya t'il un bouchon au dernier ??
    si oui tu l'ouvres quand tu actionnes le démarreur
    normalement sa vas cracher

    si c'est tu n'as pas de tyaux comme je te dis ba oublis ce que j'ai dis
    avatar
    therider10

    Messages : 3690
    Date d'inscription : 25/04/2011
    Localisation : 17

    Re: Question/Réponse rapide.

    Message  therider10 le Mar 20 Déc - 19:37

    C'est bizarre car d'habitude les Tdi ça repart pas trop mal... Il me semble qui n'y a pas de vis de purge en plus. Neutral

    Tu peux commencer à la soufflette dans le réservoir et en ouvrant le retour de gazoil au réservoir dans le compartiment moteur.
    Sinon purger en ouvrant les injecteurs, en dévissant le tuyau qui arrive dessus.
    avatar
    jbepivideo

    Messages : 2625
    Date d'inscription : 25/04/2011

    Re: Question/Réponse rapide.

    Message  jbepivideo le Mar 20 Déc - 20:43

    Donc poire sur l'arrivé de gasoil sinon Wink
    Et tu ouvre le retour :mrgreen:

    Pour l'arrivé elle est sur le dessus de la pompe, le retour, sur le coté Wink

    Edit : les arrivé sortie doivent surement pas être au même endroit en tdi-e clown


    Dernière édition par jbepivideo le Mar 20 Déc - 20:46, édité 1 fois
    avatar
    adrien

    Messages : 872
    Date d'inscription : 23/04/2011

    Re: Question/Réponse rapide.

    Message  adrien le Mar 20 Déc - 20:45

    je viens de lui demandé si il veux un coup de main
    il a redémarré
    une poire psa et batterie neuve et hop
    avatar
    jbepivideo

    Messages : 2625
    Date d'inscription : 25/04/2011

    Re: Question/Réponse rapide.

    Message  jbepivideo le Mar 20 Déc - 20:47

    Ah bah niquel Very Happy

    Contenu sponsorisé

    Re: Question/Réponse rapide.

    Message  Contenu sponsorisé


      La date/heure actuelle est Jeu 19 Oct - 0:14