Forum de discussions automobiles modifiées ou non, culture oldschool, retro, custom, sportives


    Mon nouveau gros pépère !!

    Partagez
    avatar
    Phiflos

    Messages : 291
    Date d'inscription : 02/10/2014

    Re: Mon nouveau gros pépère !!

    Message  Phiflos le Mer 11 Mai - 14:41

    Sharan!!!
    avatar
    kub

    Messages : 942
    Date d'inscription : 03/11/2011
    Age : 27

    Re: Mon nouveau gros pépère !!

    Message  kub le Jeu 12 Mai - 20:11

    Ah oui !
    avatar
    Phiflos

    Messages : 291
    Date d'inscription : 02/10/2014

    Re: Mon nouveau gros pépère !!

    Message  Phiflos le Ven 24 Juin - 20:55

    Hier j ai enfin pu passer une journee sur mon camion!
    Au programme je voulais finir mon circuit entre filtre à air et turbo, descente d échappement, et circuit d intercooler.

    Alors déjà première surprise et pas des meilleures, le contact etait déjà mis quand j ai voulu le démarrer, je pense que le verdict sera sans appel pour la batterie... RIP ( même si j ai quand même mis un chargeur dessus au cas où...)

    La matinée se déroule assez bien





    Les photos sont pas tip top et surtout elles n ont pas beaucoup de recul...

    Sur cette dernière on voit que ca ne passe pas loin de la cloison d habitacle, j hésité même à ovaliser le tube alu, enfin on verra si ça touche avant!


    Entre midi et 2 je voulais traiter la rouille avant de manger, mais hélas mauvaise surprise encore




    Donc on prépare une rustine...


    Et on soude... ( sauf que la bobine de fil du Mig s est cassée et du coup le fil se bloquait sans cesse -> grosse galère)


    J ai barbouille d un coup d antirouille et je mettrai un coup de barbouille!

    Ensuite j ai fini par la descente d échappement qui a été bien complexe aussi, mais j ai pas pris le temps de faire de photos et je ne suis pas fier de mes soudures avec ce fil...!

    Bref prochain épisode on fini le circuit d intercooler et on remonte la face avant! :mrgreen:

    avatar
    Phiflos

    Messages : 291
    Date d'inscription : 02/10/2014

    Re: Mon nouveau gros pépère !!

    Message  Phiflos le Sam 2 Juil - 20:31

    La suite!!

    L intercooler du sharan donneur a pris sa place



    Et son circuit de suralimentation



    La descente d échappement, vous noterez le petit support fileté ( actuellement avec un bouchon ) pour l EGT



    Le moteur démarre enfin quand on met des pinces car ma batterie est plus que fatiguée!! Je l ai mis rapidement en eau mais je n ai pas eu le temps de le laisser tourner et chauffer... De plus je n ai pas de préchauffage, car le faisceau s est désagrégé au demontage, donc si quelqu un en a un fonctionnel je suis preneur!
    Le cardan côté passager n est pas encore remonté non plus... Bref on approche de la fin mais on n y est pas encore!
    De plus mon ralentit est un peu haut mais ça va être une belle galèré car les conduites des injecteurs sont bien devant, note pour plus tard souder un écrou sur la tige filetée pour simplifier la manipulation!
    Il faut aussi que je découpe proprement mon Parechoc et que je lui confectionne au minimum une grille et le top serait que je prenne le temps de faire une canalisation de l air sur l intercooler.
    avatar
    kub

    Messages : 942
    Date d'inscription : 03/11/2011
    Age : 27

    Re: Mon nouveau gros pépère !!

    Message  kub le Dim 3 Juil - 6:58

    Normalement, tu t'en trappes du préchauffage Wink
    avatar
    Phiflos

    Messages : 291
    Date d'inscription : 02/10/2014

    Re: Mon nouveau gros pépère !!

    Message  Phiflos le Dim 3 Juil - 13:47

    Je voulais en être sur enfin avoir votre confirmation car la avec les températures actuelles je vois bien qu il demarre au quart mais l hiver... Donc j oublis et au pire si cet hiver ca galere on fera le nécessaire!

    Merci kub! :mrgreen:
    avatar
    Phiflos

    Messages : 291
    Date d'inscription : 02/10/2014

    Re: Mon nouveau gros pépère !!

    Message  Phiflos le Ven 29 Juil - 5:45

    Salut à tous! Hier heureusement que j ai passe une super journée au travail car sinon je me mettait une corde...

    Je vous explique:
    Ma pompe à gazoil était désamorcé donc je trouve un pote pour m aider, il lance le démarreur, et moi j ouvre les injecteurs. Une fois tout le monde purgé le moteur refuse de démarrer et je vois le carter de distri bouger un peu...
    Je lève le Carter et je vois la poulie de pompe bien bouger. Je la resserre et réessaye, il démarre au quart!
    On le laisse chauffer on vérifie le liquide de refroidissement ...

    Et la déjà une fuite de gazoil sur la pompe à injection. Visiblement pas le joint de l axe de poulie car j ai du gazoil sous la vis du banjo arrivé sur la partie triangulaire qui sert à fixer la pompe. Pourtant j ai changé le torique de l axe d accélérateur et le joint du carter supérieur. Et franchement l idée de redéposer la pompe et refaire la distri dans le camion ... Bref

    Bon on va l essayer et là rien dans le derche. Les montées en régime sont lentes même sur les premiers rapports, et le moteur bruyant en montant en régime ( bruit de vieux diesel qui se traîne)... Bon c est pt etre la clavette de la poulie de pompe qui a cassé et qui du coup à décallé la pompe...

    Enfin j ai mon reniflard qui dégage une fumée blanche en permanence, je ne sais pas trop si c est normal car c est la première fois que je n utilise pas le systeme de recyclage mais ca m inquiète... ( on ne voit pas la fumée sur la photo )



    En gros j espère juste devoir me faire chier avec la pompe car redescendre le moteur etc vu les conditions dans lesquelles je bricole ( 1 fois toutes les 3 semaines et la ce sera pas avant septembre vu que les congés arrivent ), aller relativisons il roulera pt etre en 2018!! scratch Mad Mad Mad Mad Mad
    avatar
    kub

    Messages : 942
    Date d'inscription : 03/11/2011
    Age : 27

    Re: Mon nouveau gros pépère !!

    Message  kub le Ven 29 Juil - 7:42

    Sois distribution décalée
    Sois admission obstrué
    J'ai fais tourner un tdi avec un bouchon de liège dans un conduit d'admission sa donne à peut près ces symptômes
    Check sans ta durite de sural sur le collecteur admissiôn
    avatar
    Phiflos

    Messages : 291
    Date d'inscription : 02/10/2014

    Re: Mon nouveau gros pépère !!

    Message  Phiflos le Ven 29 Juil - 11:08

    Donc sans suralimentation... J essaierai c est simple à faire...
    Puis je me ferai ******* à verifier mon calage. Par contre je ne pense pas avoir la place pour poser le comparateur sur la pompe actuellement Evil or Very Mad scratch

    Petite info j ai mon mano de pression de turbo qui monte à 0.5 bar quand je branche la waste Gate directement et péniblement à 0,9 quand je met un robinet de fuite en position max... Et la pression est prise à la pipe d admission.
    avatar
    Phiflos

    Messages : 291
    Date d'inscription : 02/10/2014

    Re: Mon nouveau gros pépère !!

    Message  Phiflos le Ven 29 Juil - 11:15

    Et pour la fumée par le reniflard vous en pensez quoi? Je lit un peu tout, genre problème de segment etc No
    avatar
    kub

    Messages : 942
    Date d'inscription : 03/11/2011
    Age : 27

    Re: Mon nouveau gros pépère !!

    Message  kub le Ven 29 Juil - 19:26

    Déjà sans la durite de sural?
    Tu as bien mis la crépine d'huile et le carter du t4 sur le tdi?
    avatar
    Phiflos

    Messages : 291
    Date d'inscription : 02/10/2014

    Re: Mon nouveau gros pépère !!

    Message  Phiflos le Ven 29 Juil - 22:04

    Les pressions de sural mesurées sont avec le circuit normalement monté.
    Oui oui j ai bien mis crépine, carter, jauge et tous les accessoires spécifiques au t4.
    avatar
    kub

    Messages : 942
    Date d'inscription : 03/11/2011
    Age : 27

    Re: Mon nouveau gros pépère !!

    Message  kub le Sam 30 Juil - 6:28

    Contrôle ton calage vm aac
    avatar
    Phiflos

    Messages : 291
    Date d'inscription : 02/10/2014

    Re: Mon nouveau gros pépère !!

    Message  Phiflos le Sam 30 Juil - 7:15

    Ça marche je ferai ça peut être le week-end prochain sinon ce sera au retour de mes vacances... Neutral
    Je déteste bricoler dans ces conditions mais j ai pas le choix!
    avatar
    Phiflos

    Messages : 291
    Date d'inscription : 02/10/2014

    Re: Mon nouveau gros pépère !!

    Message  Phiflos le Mer 12 Oct - 17:25

    Les News !
    Vérification du calage de distri, on pense que ca s était décalé d une dent, on remet tout le monde au carré, on demarre et la idem, toujours pareil. C était il y a trois semaine, le pote devait me trouver un compressiometre pour verifier si nous n avions pas une soupape tordu.

    3 semaines plus tard donc aujourd'hui toujours pas de compressiometre mais comme j ai eu la possibilité d avoir ma journee, on y retourne pour verifier la clavette de pompe à injection.





    Ca expliquerai un mauvais calage de pompe!!
    Et la poulie



    Et bien elle a pris aussi...

    Bref ça peut expliquer que le moteur demarre bien et tourne rond au ralenti puis claque quand j accélère et n a rien dans le derche? Je reste septique
    J ai bien pensé remonter et jouer sur l inclinaison de pompe mais la crèche de mon fils a appelé et le malheureu est malade...

    Du coup le pote à normalement une poulie en stock mais je suis à la recherche d une bonne adresse pour la clavette...
    avatar
    Phiflos

    Messages : 291
    Date d'inscription : 02/10/2014

    Re: Mon nouveau gros pépère !!

    Message  Phiflos le Sam 25 Fév - 8:50

    Salut à tous! Me revoilà

    Alors pas mal de péripéties. À commencer par mon navigateur ( safari pour pas le nommer) qui m empêche de me connecter sur les forums!!!

    Pour reprendre la suite de mon dernier post, j ai commandé des clavettes de poulie de pompe de golf2 chez mecatecnic mais pas de bol ce n était pas la bonne, bref j ai vampirisé un pote et lui ai piqué sa poulie et sa clavette pour tester, résultat toujours pareil, ça demarre nickel même à froid sans préchauffage mais des qu on accélère ça claque et rien dans le derche!! No

    Je ne sais plus si je vous l ai dit mais en plus comme je suis un boulet un coup j ai même essayer de démarrer sans courroie de distri (  Mad )et bizarrement depuis qu on a tout remis il démarre toujours pareil et fonctionne toujours pareil! Donc à votre avis est il possible que je n ai rien endommagé ( j y crois pas ) ou plutôt que je n ai rien fait de plus que les dégâts déjà présent avant ma bourde et ce qui expliquerai que ça tourne mal...

    Je commence à avoir des impératifs de temps, cet été je me mari et j espère changer de région en septembre si le travail me le permet, donc il faudrait que ça roule et pas en août!

    Je peux avoir un autre bloc tdi90 qui tourne sans soucis, mais si la pompe est le réel souci... surtout qu à force de me renseigner et de chercher des infos beaucoup disent que la pompe tdi-m du célèbre tuto que j ai utilisé n est pas viable. J ai pas la possibilité de tenter les expériences nécessaires au montage d une bonne pompe tdi-m comme le forum vw-diesel l aimerai ( j ai déjà rarement le temps de bricoler mon camion) donc j hésite entre remonter une pompe tdi90 stock et l ensemble faisceau calculo etc mais ça m embête ( beaucoup de pannes potentielles, et ça sauterai comme le nez au milieu de la figure des l ouverture du capot) ou sinon m acheter une pompe toute faite par une des rares personnes qui font ça mais perso pour le moment j ai pas le budget pour ça en ce moment ...


    Bref je ne sais plus quoi faire limite remettre un td dedans mais pareil je n ai plus celui d origine donc encore de l argent... Evil or Very Mad
    avatar
    kub

    Messages : 942
    Date d'inscription : 03/11/2011
    Age : 27

    Re: Mon nouveau gros pépère !!

    Message  kub le Dim 26 Fév - 8:22

    Yopp
    Bah si les pompe du tuto marchais pas il y aurais pas autant de tdim

    Si tu veux le vrais tuto, il est fini

    Tu peux nous dire ce qu'il y a dans la pompe?
    Apres si tu cherche des réponse sur vw diesel en français accroche toi..c'est un forum de vente pas d'aide à la construction.

    Si il claque et rien dans le sac, enleve de la pression interne
    Enleve la LDA et colle un petit tournevis dedans pour bloquer le picot
    Et démarre
    Regarde comment il se comporte
    Si sa ce trouve ta lda bride trop
    avatar
    Phiflos

    Messages : 291
    Date d'inscription : 02/10/2014

    Re: Mon nouveau gros pépère !!

    Message  Phiflos le Dim 26 Fév - 11:05

    Alors pour vwdiesel déjà y a plus grand monde a tel point qu a l époque je pensai qu il était à l abandon!!
    De plus la mentalité n est pas habituelle , je vois souvent sur les forums les mecs qui partagent leurs connaissances par plaisir de ne pas voir disparaître ou encore partager et même améliorer le sujet, sur ce forum des gens ont cherché et n ont pas envie de données toutes les infos pour ensuite voir le sujet évoluer mais plutôt partager avec ceux qui ont fait comme eux... bref!

    Tu me rassures pour la pompe tdi-m.
    Alors j ai une base de pompe de RA, avec les éléments de la pompe tdi90, à savoir tête de pompe, piston d avance mais je ne sais plus si j ai pris son ressort ou celui de la RA et came plate. Le régulateur de pression je l ai enfoncé comme le montrait le tuto, mais j ai compris qu il y avait différents ressort dans les regul ...
    Suis je obligé de changer le regul ou est il possible de revenir en arrière ( faire ressortir la piece enfoncé).
    Pour la lda, tu peux faire tourner le moteur sans capot? Je pensais que plus le pivot sortait plus on enrichissait, hors si je met le tournevis ça reviendrait à mettre une lda de AAZ et donc moins enrichir en gasoil à moins qu il me manque une info...

    avatar
    Phiflos

    Messages : 291
    Date d'inscription : 02/10/2014

    Re: Mon nouveau gros pépère !!

    Message  Phiflos le Dim 26 Fév - 13:33

    J ai oublie j ai une fuite sur la pompe, es tu ce que cela peut entraîner ce genre de problème ( je perd goutte à goutte du gasoil et je pense que ça vient de la vis parallèle à l axe de pompe juste au dessus de ce dernier ( je pense qu elle sert D axe au régulateur centrifuge mais je dois démonter pour vérifier, éventuellement en la mettant légèrement sous pression avec une soufflette...)
    avatar
    kub

    Messages : 942
    Date d'inscription : 03/11/2011
    Age : 27

    Re: Mon nouveau gros pépère !!

    Message  kub le Dim 26 Fév - 18:51

    Je te répond cette nuit Wink
    avatar
    Phiflos

    Messages : 291
    Date d'inscription : 02/10/2014

    Re: Mon nouveau gros pépère !!

    Message  Phiflos le Dim 26 Fév - 19:06

    Ok super merci!

    Au pire si t as une pompe ou de quoi en faire une avec ton stock ...
    avatar
    Phiflos

    Messages : 291
    Date d'inscription : 02/10/2014

    Re: Mon nouveau gros pépère !!

    Message  Phiflos le Mar 28 Fév - 21:18

    Kub rassure moi il ne t ai rien arrivé?! :mrgreen:
    avatar
    bousk

    Messages : 5325
    Date d'inscription : 26/04/2011

    Re: Mon nouveau gros pépère !!

    Message  bousk le Mer 1 Mar - 11:22

    Merde,il est coincé dans une pompe....
    avatar
    Phiflos

    Messages : 291
    Date d'inscription : 02/10/2014

    Re: Mon nouveau gros pépère !!

    Message  Phiflos le Mer 1 Mar - 13:14

    Tant que ce n est pas sous la voiture... Shocked
    avatar
    kub

    Messages : 942
    Date d'inscription : 03/11/2011
    Age : 27

    Re: Mon nouveau gros pépère !!

    Message  kub le Jeu 2 Mar - 19:08

    Nan t'en fais pas
    J'ai pas encore ouvert le pc pour coller les infos Wink

    Contenu sponsorisé

    Re: Mon nouveau gros pépère !!

    Message  Contenu sponsorisé


      La date/heure actuelle est Lun 18 Déc - 10:58